Accedi

Registrati

Question ...non si vedono le auto

  • Riccardo Canesso
  • Riccardo Canesso's Avatar Topic Author
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Posts: 6
  • Thank you received: 0

Riccardo Canesso created the topic: ...non si vedono le auto

Ciao a tutti,in pratica ho aperto le porte 9600 uso e tcp la 8081 tcp vedo il server con le auto ma chi deve entrare non vede la lista delle auto!
Capitato anche a voi?

#9932

Please Accedi or Create an account to join the conversation.

  • Adriano Brandani
  • Adriano Brandani's Avatar
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Posts: 5
  • Thank you received: 0

Adriano Brandani replied the topic: ...non si vedono le auto

Si, e dipende sempre dalle porte.
Prova ad usare 2 porte diverse, esempio 9600 udp e 9601 tpc oltre la 8081 tpc e apri tutte e tre sul router.
Ciao.

#9933

Please Accedi or Create an account to join the conversation.

  • Riccardo Canesso
  • Riccardo Canesso's Avatar Topic Author
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Posts: 6
  • Thank you received: 0

Riccardo Canesso replied the topic: ...non si vedono le auto

stasera provo udp 9600 tcp 9601 e tcp 8081 e riferisco
grazie ciao

#9934

Please Accedi or Create an account to join the conversation.

  • Riccardo Canesso
  • Riccardo Canesso's Avatar Topic Author
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Posts: 6
  • Thank you received: 0

Riccardo Canesso replied the topic: ...non si vedono le auto

Funziona grazie della dritta...
:-)

#9950

Please Accedi or Create an account to join the conversation.

Time to create page: 0.318 seconds

Utente

MessageBox

Non sei identificato sul sito.