Accedi

Registrati
Italian Italian

Domanda ...non si vedono le auto

  • Riccardo Canesso
  • Riccardo Canesso's Avatar Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 6
  • Ringraziamenti ricevuti 0

Riccardo Canesso ha creato la discussione ...non si vedono le auto

Ciao a tutti,in pratica ho aperto le porte 9600 uso e tcp la 8081 tcp vedo il server con le auto ma chi deve entrare non vede la lista delle auto!
Capitato anche a voi?

#9932

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Adriano Brandani
  • Adriano Brandani's Avatar
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 5
  • Ringraziamenti ricevuti 0

Adriano Brandani ha risposto alla discussione ...non si vedono le auto

Si, e dipende sempre dalle porte.
Prova ad usare 2 porte diverse, esempio 9600 udp e 9601 tpc oltre la 8081 tpc e apri tutte e tre sul router.
Ciao.

#9933

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Riccardo Canesso
  • Riccardo Canesso's Avatar Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 6
  • Ringraziamenti ricevuti 0

Riccardo Canesso ha risposto alla discussione ...non si vedono le auto

stasera provo udp 9600 tcp 9601 e tcp 8081 e riferisco
grazie ciao

#9934

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Riccardo Canesso
  • Riccardo Canesso's Avatar Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 6
  • Ringraziamenti ricevuti 0

Riccardo Canesso ha risposto alla discussione ...non si vedono le auto

Funziona grazie della dritta...
:-)

#9950

Si prega Accedi o Crea un account a partecipare alla conversazione.

Tempo creazione pagina: 0.844 secondi

Utente

MessageBox

Non sei identificato sul sito.